<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="generator" content="WordPress 5.2.4" />
<meta name="description" content="Satelit.web.id collects and archives freely available satellite-related news" />
<meta name="keywords" content="satellite, communication, telecommunication, news, space, astronomy, planet, space station, space shuttle, rocket, astrodynamic, astrophysic,  " />
<meta name="author" content="satelit.web.id" />
<title>  Nilesat-301 satellite to be built by Thales Alenia Space - Satellite News - Just another satellite weblog</title>
<link rel="stylesheet" href="https://satelit.web.id/wp-content/themes/wp-multiflex-3-10/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Satellite News RSS Feed" href="https://satelit.web.id/feed" />
<link rel="pingback" href="https://satelit.web.id/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Satellite News &raquo; Nilesat-301 satellite to be built by Thales Alenia Space Comments Feed" href="https://satelit.web.id/2019/12/04/nilesat-301-satellite-to-be-built-by-thales-alenia-space.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/satelit.web.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=85c5b96e1b960e7b7feaa50b2fd57462"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://satelit.web.id/wp-includes/css/dist/block-library/style.min.css?ver=85c5b96e1b960e7b7feaa50b2fd57462' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://satelit.web.id/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://satelit.web.id/wp-includes/css/dashicons.min.css?ver=85c5b96e1b960e7b7feaa50b2fd57462' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://satelit.web.id/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://satelit.web.id/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=2.1.6' type='text/css' media='all' />
<script type='text/javascript' src='https://satelit.web.id/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://satelit.web.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://satelit.web.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://satelit.web.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://satelit.web.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hayabusa2 starts return voyage home' href='https://satelit.web.id/2019/12/04/hayabusa2-starts-return-voyage-home.html' />
<link rel='next' title='JAXA outsources satellite &#8216;ride-sharing&#8217;' href='https://satelit.web.id/2019/12/04/jaxa-outsources-satellite-ride-sharing.html' />

<link rel="canonical" href="https://satelit.web.id/2019/12/04/nilesat-301-satellite-to-be-built-by-thales-alenia-space.html" />
<link rel='shortlink' href='https://satelit.web.id/?p=19127' />
<link rel="alternate" type="application/json+oembed" href="https://satelit.web.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsatelit.web.id%2F2019%2F12%2F04%2Fnilesat-301-satellite-to-be-built-by-thales-alenia-space.html" />
<link rel="alternate" type="text/xml+oembed" href="https://satelit.web.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsatelit.web.id%2F2019%2F12%2F04%2Fnilesat-301-satellite-to-be-built-by-thales-alenia-space.html&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//satelit.web.id/?wordfence_lh=1&hid=E7646193093055A1A947FD0BD27A5223');
</script><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.sovrn.com/static/';
	window._wp_rp_wp_ajax_url = "https://satelit.web.id/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '19127';
	window._wp_rp_num_rel_posts = '8';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = 'Nilesat-301+satellite+to+be+built+by+Thales+Alenia+Space';
	window._wp_rp_post_tags = ['satellites', 'orion', 'data', 'fit', 'satellit', 'modul', 'servic', 'design', 'egyptian', 'space', 'ta', 'european', 'commun', 'intern', 'ship', 'sentinel'];
	window._wp_rp_promoted_content = false;
</script>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://satelit.web.id/#article/19127" />
<script type="text/javascript" src="https://satelit.web.id/wp-content/themes/wp-multiflex-3-10/snowstorm.js?ver=1.43.20111201"></script>
</head>

<body>

<div id="wrap">


<div id="masthead">
<div class="left-masthead">
<a class="site-logo" href="https://satelit.web.id"></a>
<h1><a href="https://satelit.web.id">Satellite News</a></h1>
<p class="description">Just another satellite weblog</p>
</div>
<div class="right-masthead">
<a class="rss-logo" href="https://satelit.web.id/feed" title="RSS Feed"></a> 
</div>
</div>

<div id="header">
<div id="textbox">
</div>
</div>

		<div id="navigation">
	<ul>
	<li class="page_item current_page_item"><a href="https://satelit.web.id">Home</a></li>
	<li class="page_item page-item-47"><a href="https://satelit.web.id/tools">Tools</a></li>
<li class="page_item page-item-3359 page_item_has_children"><a href="https://satelit.web.id/what-is-a-satellite">What is Satellite?</a></li>
<li class="page_item page-item-12695"><a href="https://satelit.web.id/solar-system">Solar System</a></li>
<li class="page_item page-item-2"><a href="https://satelit.web.id/about">About</a></li>
 
	</ul>
</div>


<div id="crumb-search">
<div id="breadcrumb">
<script type="text/javascript" src="https://satelit.web.id/wp-content/themes/wp-multiflex-3-10/status.js"></script>

</div>
<div id="searchbar"><center>
<form action="http://www.google.com/cse" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-7497423172213833:23mns0-gf1q" />
    <input type="hidden" name="ie" value="ISO-8859-1" />
    <input type="text" name="q" size="12" />
    <input type="submit" name="sa" value="Search" />
  </div>
</form>
<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script></center>
</div>
</div>

<div id="container">
<div id="left-wrap">

<div id="content">
<script type="text/javascript"><!--
google_ad_client = "pub-7497423172213833";
/* 468x15, created 5/17/08 */
google_ad_slot = "5225582689";
google_ad_width = 468;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<div class="navigation">
<div class="alignleft">&laquo; <a href="https://satelit.web.id/2019/12/04/hayabusa2-starts-return-voyage-home.html" rel="prev">Hayabusa2 starts return voyage home</a></div>
<div class="alignright"><a href="https://satelit.web.id/2019/12/04/jaxa-outsources-satellite-ride-sharing.html" rel="next">JAXA outsources satellite &#8216;ride-sharing&#8217;</a> &raquo;</div>
</div>

<div class="post" id="post-19127">
<h2><a href="https://satelit.web.id/2019/12/04/nilesat-301-satellite-to-be-built-by-thales-alenia-space.html" rel="bookmark" title="Permanent Link to Nilesat-301 satellite to be built by Thales Alenia Space">Nilesat-301 satellite to be built by Thales Alenia Space</a></h2>

<p class="prefix">Submit on Wednesday, December 4th, 2019 22:55 </p>

<div class="entry">
<p>Thales Alenia Space has signed a contract with the Egyptian operator Nilesat to build the Nilesat-301 geostationary communications satellite, winning the contract against an international field of competitors.</p>
<p>Related Post:ISRO to launch three more satellitesESA chooses TAS to support Sentinel 2A and 2B data processingSystem design of European service module for Orion approved by ESAESA heading towards removing space debrisEurope&#8217;s contribution to Orion delayed six monthsOrbital begins production of Thaicom 8Galileo satellites fit into dispenserThor 7 ready for launch, will ship to Kourou next weekSovrn</p>

<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Related Post:</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-19126" data-post-type="none" ><a href="https://satelit.web.id/2019/12/04/jaxa-outsources-satellite-ride-sharing.html" class="wp_rp_title">JAXA outsources satellite &#8216;ride-sharing&#8217;</a></li><li data-position="1" data-poid="in-19125" data-post-type="none" ><a href="https://satelit.web.id/2019/12/04/spaceflights-seops-2-mission-to-launch-multiple-spacecraft-from-iss.html" class="wp_rp_title">Spaceflight&#8217;s SEOPS-2 mission to launch multiple spacecraft from ISS</a></li><li data-position="2" data-poid="in-19124" data-post-type="none" ><a href="https://satelit.web.id/2019/12/04/risat-2br1-to-be-launched-on-11-december.html" class="wp_rp_title">RISAT-2BR1 to be launched on 11 December</a></li><li data-position="3" data-poid="in-19128" data-post-type="none" ><a href="https://satelit.web.id/2019/12/04/hayabusa2-starts-return-voyage-home.html" class="wp_rp_title">Hayabusa2 starts return voyage home</a></li><li data-position="4" data-poid="in-15522" data-post-type="none" ><a href="https://satelit.web.id/2015/09/17/tas-to-supply-thermomechanical-systems-for-orion-esm.html" class="wp_rp_title">TAS to supply thermomechanical systems for Orion ESM</a></li><li data-position="5" data-poid="in-19129" data-post-type="none" ><a href="https://satelit.web.id/2019/12/04/eps-follow-on-payload-programme-completes-cdr.html" class="wp_rp_title">EPS follow-on payload programme completes CDR</a></li><li data-position="6" data-poid="in-18090" data-post-type="none" ><a href="https://satelit.web.id/2018/09/18/esa-chooses-tas-to-support-sentinel-2a-and-2b-data-processing.html" class="wp_rp_title">ESA chooses TAS to support Sentinel 2A and 2B data processing</a></li><li data-position="7" data-poid="in-16776" data-post-type="none" ><a href="https://satelit.web.id/2016/12/15/testing-completed-on-orion-service-module.html" class="wp_rp_title">Testing completed on Orion service module</a></li></ul><div class="wp_rp_footer"><a class="wp_rp_backlink" target="_blank" href="http://www.sovrn.com/" rel="nofollow">Sovrn</a></div></div></div>
<!-- Collected and archived by satelit.web.id --></div>

<!-- replace all the code on this page with your adsense code -->
<script type="text/javascript"><!--
google_ad_client = "pub-7497423172213833";
/* 336x280, created 12/10/08 */
google_ad_slot = "8845790399";
google_ad_width = 336;
google_ad_height = 280;
google_language="en";
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>	
<p class="suffix">
This entry was posted on Wednesday, December 4th, 2019 at 10:55 pm 
and is filed under <a href="https://satelit.web.id/category/satellites" rel="category tag">SATELLITES</a>. 
You can follow any responses to this entry through the <a href="https://satelit.web.id/2019/12/04/nilesat-301-satellite-to-be-built-by-thales-alenia-space.html/feed">RSS 2.0</a> feed. 
You can <a href="#respond">leave a response</a>, or <a href="https://satelit.web.id/2019/12/04/nilesat-301-satellite-to-be-built-by-thales-alenia-space.html/trackback" rel="trackback">trackback</a> from your own site.
</p>

</div>
		

<!-- You can start editing here. -->


   
		<!-- If comments are open, but there are no comments. -->
		
	 



<div id="commentwrap">

<h3 id="respond">Leave a Reply</h3>

<p>You must be <a href="https://satelit.web.id/wp-login.php?redirect_to=https://satelit.web.id/2019/12/04/nilesat-301-satellite-to-be-built-by-thales-alenia-space.html">logged in</a> to post a comment.</p>


</div>

	
<div class="bottomnavigation">
<div class="alignleft">&laquo; <a href="https://satelit.web.id/2019/12/04/hayabusa2-starts-return-voyage-home.html" rel="prev">Hayabusa2 starts return voyage home</a></div>
<div class="alignright"><a href="https://satelit.web.id/2019/12/04/jaxa-outsources-satellite-ride-sharing.html" rel="next">JAXA outsources satellite &#8216;ride-sharing&#8217;</a> &raquo;</div>
</div>	
	

</div> <!-- Close id="content" -->

<div id="sidebar">

<ul><li><h2 class="pages">Pages</h2>
  <ul>
  <li class=""><a href="https://satelit.web.id">Home</a></li>
<li class="page_item page-item-47"><a href="https://satelit.web.id/tools">Tools</a></li>
<li class="page_item page-item-3359 page_item_has_children"><a href="https://satelit.web.id/what-is-a-satellite">What is Satellite?</a>
<ul class='children'>
	<li class="page_item page-item-4666"><a href="https://satelit.web.id/what-is-a-satellite/telkom-1">Telkom-1</a></li>
	<li class="page_item page-item-4667"><a href="https://satelit.web.id/what-is-a-satellite/telkom-2">Telkom-2</a></li>
</ul>
</li>
<li class="page_item page-item-12695"><a href="https://satelit.web.id/solar-system">Solar System</a></li>
<li class="page_item page-item-2"><a href="https://satelit.web.id/about">About</a></li>
 
  </ul>
</li>


<li><h2>Archives</h2>
  <ul>
<table id="wp-calendar">
	<caption>December 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://satelit.web.id/2019/11">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://satelit.web.id/2019/12/01" aria-label="Posts published on December 1, 2019">1</a></td>
	</tr>
	<tr>
		<td><a href="https://satelit.web.id/2019/12/02" aria-label="Posts published on December 2, 2019">2</a></td><td><a href="https://satelit.web.id/2019/12/03" aria-label="Posts published on December 3, 2019">3</a></td><td><a href="https://satelit.web.id/2019/12/04" aria-label="Posts published on December 4, 2019">4</a></td><td id="today">5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table>  </ul>
</li>

<li><h2>Categories</h2>
  <ul>
	<li class="cat-item cat-item-29"><a href="https://satelit.web.id/category/analysis">ANALYSIS</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://satelit.web.id/category/anniversaries">ANNIVERSARIES</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://satelit.web.id/category/astronomy">Astronomy</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://satelit.web.id/category/astrophotos">Astrophotos</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://satelit.web.id/category/awards">AWARDS</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://satelit.web.id/category/besides">BESIDES&#8230;</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://satelit.web.id/category/black-holes">Black Holes</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://satelit.web.id/category/business">BUSINESS</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://satelit.web.id/category/digital">DIGITAL</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://satelit.web.id/category/earth-observation">Earth Observation</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://satelit.web.id/category/erratum">ERRATUM</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://satelit.web.id/category/events">EVENTS</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://satelit.web.id/category/extrasolar-planets">Extrasolar Planets</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://satelit.web.id/category/failures">FAILURES</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://satelit.web.id/category/feeds-links">FEEDS &amp; LINKS</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://satelit.web.id/category/jupiter">Jupiter</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://satelit.web.id/category/launches">LAUNCHES</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://satelit.web.id/category/law-order">LAW &amp; ORDER</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://satelit.web.id/category/maintenance-notice">MAINTENANCE NOTICE</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://satelit.web.id/category/market-trends">Market Trends</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://satelit.web.id/category/mars">Mars</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://satelit.web.id/category/missions">Missions</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://satelit.web.id/category/moon">Moon</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://satelit.web.id/category/names">NAMES</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://satelit.web.id/category/nasa">NASA</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://satelit.web.id/category/navigation">NAVIGATION</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://satelit.web.id/category/news">NEWS</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://satelit.web.id/category/news-analysis">News Analysis</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://satelit.web.id/category/platforms">PLATFORMS</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://satelit.web.id/category/podcasts">Podcasts</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://satelit.web.id/category/quote-of-the-day">QUOTE OF THE DAY</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://satelit.web.id/category/research">RESEARCH</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://satelit.web.id/category/satellites">SATELLITES</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://satelit.web.id/category/saturn">Saturn</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://satelit.web.id/category/solar-activity">SOLAR ACTIVITY</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://satelit.web.id/category/space-shuttle">Space Shuttle</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://satelit.web.id/category/space-station">Space Station</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://satelit.web.id/category/titan">Titan</a>
</li>
  </ul>
</li>
<li><center>
  <ul>
  <!--li><p>&nbsp;</p><div style="width:180px"><div style="padding:2px;background-color:#000000;border: 5px solid #000000"><div style="padding:16px;padding-bottom:6px;padding-top:6px;border: 1px solid #AFB2D8" align="center"><div style="padding-bottom:7px;color:#FFFFFF;font-family:arial,helvetica,sans-serif;font-size:12px;">Solar X-Rays</div><a href="http://www.swpc.noaa.gov/rt_plots/Xray.gif" style="background:none"><img width=90 height=16 border=0 alt="Solar X-Rays Status" src="http://www.n3kl.org/sun/images/status.gif?" /></a><div style="padding-bottom:7px;color:#FFFFFF;font-family:arial,helvetica,sans-serif;font-size:12px;">Geomagnetic Field</div><a href="http://www.swpc.noaa.gov/rt_plots/Kp.gif" style="background:none"><img width=90 height=16 border=0 alt="Geomagnetic Field Status" src="http://www.n3kl.org/sun/images/kpstatus.gif?" /></a><div style="padding-top:5px" align="center"></div></div></div></div>
  </li-->
  <li><p>&nbsp;</p><!-- // Begin Current Moon Phase HTML (c) CalculatorCat.com // -->
<div style="width:160px"><div style="padding:2px;background-color:#000000;border: 5px solid #000000"><div style="padding:16px;padding-bottom:6px;padding-top:6px;border: 1px solid #AFB2D8" align="center"><div style="padding-bottom:7px;color:#FFFFFF;font-family:arial,helvetica,sans-serif;font-size:12px;">CURRENT MOON</div><embed allowScriptAccess="never" src="http://www.moonmodule.com/cs/ccm_v1.swf" FlashVars="lg=en&hs=1&tc=FFFFFF&bgc=000000&mc=&js=1&msp=0" quality="high" width="110.1" height="162.2" bgcolor="#000000" name="ccm_mph_mod" align="middle" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" /><div style="padding-top:5px" align="center"></div></div></div></div>
<!-- // end moon phase HTML // -->
  </li>
  <li><p>&nbsp;</p><script src="http://t1.extreme-dm.com/f.js" id="eXF-wsatelit-0" async defer></script></li>
  </ul>
</center></li>

</ul>
</div>
</div> <!-- Close id="left-wrap" -->

<div id="right-sidebar">


<ul>

<li><h2><span>Sponsor Links</span></h2>
<ul><li>
<a href="https://m.do.co/c/3429e6f5e7d8"><img src="http://satelit.web.id/do.jpg" border=0 width=160 /></a>
<script type="text/javascript"><!--
google_ad_client = "pub-7497423172213833";
/* 160x600, created 11/27/07 */
google_ad_slot = "0438272561";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</li></ul>
</li>

<li id="recentposts"><h2><span>Recent Posts</span></h2>
<ul>
	<li class=recentposts><a href='https://satelit.web.id/2019/12/04/risat-2br1-to-be-launched-on-11-december.html'>RISAT-2BR1 to be launched on 11 December</a></li>
	<li class=recentposts><a href='https://satelit.web.id/2019/12/04/spaceflights-seops-2-mission-to-launch-multiple-spacecraft-from-iss.html'>Spaceflight&#8217;s SEOPS-2 mission to launch multiple spacecraft from ISS</a></li>
	<li class=recentposts><a href='https://satelit.web.id/2019/12/04/jaxa-outsources-satellite-ride-sharing.html'>JAXA outsources satellite &#8216;ride-sharing&#8217;</a></li>
	<li class=recentposts><a href='https://satelit.web.id/2019/12/04/nilesat-301-satellite-to-be-built-by-thales-alenia-space.html'>Nilesat-301 satellite to be built by Thales Alenia Space</a></li>
	<li class=recentposts><a href='https://satelit.web.id/2019/12/04/hayabusa2-starts-return-voyage-home.html'>Hayabusa2 starts return voyage home</a></li>
</ul>
</li>

  <li id="linkcat-39" class="linkcat"><h2>Blogroll</h2>
	<ul>
<li><a href="http://www.celestrak.com/" title="An excellent reference about satellite tracking">Celestrak</a></li>
<li><a href="http://www.planet4589.org/space/jsr/jsr.html" title="Well maintained information on recently launched satellites">Jonathan&#8217;s Space Report</a></li>
<li><a href="http://www.projectpluto.com/" title="Source code for astronomical calculation, including satellite orbits">Project Pluto</a></li>
<li><a href="http://news.search.yahoo.com/news/rss?ei=UTF-8&#038;p=satellite&#038;eo=UTF-8" title="Yahoo! News Search Results for satellite">Satellite at Yahoo News</a></li>
<li><a href="http://www.space-track.org" title="The ultimate source for space surveillance data">Space-Track.org</a></li>
<li><a href="http://nssdc.gsfc.nasa.gov/spacewarn" title="World Data Center for Satellite Information">SPACEWARN Bulletin</a></li>
<li><a href="http://www.n2yo.com/?s=25880" title="Telkom-1 Real Time Satellite Tracking">Telkom-1 Real Time</a></li>
<li><a href="http://www.n2yo.com/?s=28902" title="Telkom-2 Real Time Satellite Tracking">Telkom-2 Real Time</a></li>

	</ul>
</li>
<li><h2><span>Meta</span></h2>
<ul>
<li><a href="https://satelit.web.id/wp-login.php?action=register">Register</a></li><li><a href="https://satelit.web.id/wp-login.php">Log in</a></li>
</ul>
</li>

<li><h2><span>Subscribe</span></h2>
<ul>
<li><a href="feed:https://satelit.web.id/feed">Entries (RSS)</a></li>
<li><a href="feed:https://satelit.web.id/comments/feed">Comments (RSS)</a></li>
<li><a href="http://add.my.yahoo.com/rss?url=http://satelit.web.id/feed" title="Satellite News"><img src="http://us.i1.yimg.com/us.yimg.com/i/us/my/addtomyyahoo4.gif" alt="Add To My Yahoo" align="top" width="91" height="17" style="border:0"/></a></li>
<li><a href="http://feeds.feedburner.com/satelit"><img src="http://feeds.feedburner.com/~fc/satelit?bg=99CCFF&amp;fg=444444&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a></li>
<li><!-- Histats.com  START  -->
<script  type="text/javascript" language="javascript">
var s_sid = 754857;var st_dominio = 4;
var cimg = 235;var cwi =112;var che =50;
</script>
<script  type="text/javascript" language="javascript" src="http://s10.histats.com/js9.js"></script>
<noscript><a href="http://www.histats.com" target="_blank">
<img  src="http://s4.histats.com/stats/0.gif?754857&1" alt="counter" border="0"></a>
</noscript>
<!-- Histats.com  END  --></li>
</ul>
</li>
<li><h2><span>Hosted by</span></h2>
<div align="center"><a href="http://whplus.com" target="_blank"><img src="http://whplus.com/images/whplus120x60.gif" border="0"></a></div></li>

</div>

</div>
<div id="footer">

<p>
Satellite News is proudly powered by <a href="http://wordpress.org/">WordPress</a><br />
All contents, logos and trademarks in this site are property of their respective owners.<br /></p>
</div>

  <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        <div class="moove-gdpr-cookie-notice">
  <p>This website uses cookies to provide you with the best browsing experience.</p><p>Find out more or adjust your <span data-href="#moove_gdpr_cookie_modal" class="change-settings-button">settings</span>.</p></div>
<!--  .moove-gdpr-cookie-notice -->        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all">Accept</button>
  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </div>
  <!-- #moove_gdpr_cookie_info_bar  -->
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/satelit.web.id\/wp-admin\/admin-ajax.php","post_id":"19127","plugin_dir":"https:\/\/satelit.web.id\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"force_reload":"false","is_single":"1","current_user":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://satelit.web.id/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=2.1.6'></script>
<script type='text/javascript' src='https://satelit.web.id/wp-includes/js/wp-embed.min.js?ver=85c5b96e1b960e7b7feaa50b2fd57462'></script>
<style>
    #moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#0c4da2;border-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#0c4da2;border:1px solid #0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style><!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
    <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><span class="gdpr-icon moovegdpr-arrow-close"></span></a>
    <div class="moove-gdpr-modal-left-content">
      <div class="moove-gdpr-company-logo-holder">
  <img src="http://satelit.web.id/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Satellite News" class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        <li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Privacy Overview</span></button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Strictly Necessary Cookies</span></button>
  </li>




      </ul>
      <div class="moove-gdpr-branding-cnt">
  </div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          <div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Privacy Overview</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p>
  </div>
  <!--  .moove-gdpr-tab-main-content -->
</div>
<!-- #privacy_overview -->            <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Strictly Necessary Cookies</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p>
      <div class="moove-gdpr-status-bar ">
        <form>
          <fieldset>
            <label class='gdpr-acc-link' for="moove_gdpr_strict_cookies" >disable</label>
            <label class="cookie-switch">                            
              <input type="checkbox"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Enabled" data-text-disabled="Disabled"></span>
            </label>
          </fieldset>
        </form>
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
                                      </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible">Enable All</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible">Save Changes</button>
</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  -->
</div>
<script>
$(document).ready(function() {
    $('#footer p').append('<p>Hosting Murah</p>');
});
</script>
</body >
</html>



